通达信公式网 通达信公式网收录通达信公式、大智慧公式、飞狐公式等.域名jiachenglong.cn(谐音"假成龙")

loadding...

分析家专业指标——黄金线大涨好用指标

发布时间: 2016-11-10 19:39

分析家专业指标——黄金线大涨好用指标。


分析家专业指标——黄金线大涨好用指标


    55线为黄金线,只有站稳这条线的股票,才有可能大涨!很实用的公式,源码如下:


    M55:MA(C,55),COLOR00FFFF,LINETHICK1;


    M8:EMA(M55,3),COLOR00FFFF,LINETHICK1;


    M9:EMA(M8,3),COLOR00FFFF,LINETHICK1;


    M11:EMA(M9,3),COLOR00FFFF,LINETHICK1;


    M250: MA(Close,250), COLORWHITE,CIRCLEDOT;


    M120: MA(close,120), CIRCLEDOT;


    M10: MA(close,10),COLORRED,LINETHICK3;


    M24: MA(Close,24),COLORBLUE,LINETHICK3;


    M431:MA(CLOSE,431),COLORGREEN,LINETHICK3;


    M5: MA(CLOSE,5),COLORYELLOW;


 

关于本站 | 法律声明 | 广告合作 | RSS订阅

备案号 琼ICP备13000527号-1 同花顺公式 | 通达信公式 | 通达信指标公式

Copyright © 湖南携景网络技术有限公司 jiachenglong.cn .All Rights Reserved .