通达信公式网 通达信公式网收录通达信公式、大智慧公式、飞狐公式等.域名jiachenglong.cn(谐音"假成龙")

loadding...

无敌经典分析家均线上涨主图解析

发布时间: 2016-11-10 19:42

无敌经典分析家均线上涨主图解析

无敌经典分析家均线上涨主图解析


    M5:=MA(CLOSE,10);


    M1:=MA(CLOSE,20);


    M2:=MA(CLOSE,30);


    M3:=MA(CLOSE,60);


    M4:=MA(CLOSE,120);


    M6:=MA(CLOSE,5);


    X1:=IF(M5>REF(M5,1) AND M5>M1,1,0);


    X2:=IF(M1>REF(M1,1) AND M1>M2,1,0);


    X3:=IF(M2>REF(M2,1) AND M2>M3,1,0);


    X4:=IF(M3>REF(M3,1) AND M3>M4,1,0);


    X5:=IF(M6>REF(M6,1) AND M6>M5,1,0);


    齐心度:X1+X2+X3+X4+X5;


 

关于本站 | 法律声明 | 广告合作 | RSS订阅

备案号 琼ICP备13000527号-1 同花顺公式 | 通达信公式 | 通达信指标公式

Copyright © 湖南携景网络技术有限公司 jiachenglong.cn .All Rights Reserved .