通达信公式网 通达信公式网收录通达信公式、大智慧公式、飞狐公式等.域名jiachenglong.cn(谐音"假成龙")

loadding...

轻松学会能看懂的大智慧长短皆准公式

发布时间: 2016-11-30 10:20

轻松学会能看懂的大智慧长短皆准公式


轻松学会能看懂的大智慧长短皆准公式


    MTM:=C-REF(C,1);


    ZLGJ:100*EMA(EMA(MTM,30),30)/EMA(EMA(ABS(MTM),30),30),COLORWHITE;


    MAZL:MA(ZLGJ,10),COLORYELLOW;


    VAR1:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);


    VAR2:=SMA(ABS(LOW-VAR1),13,1)/SMA(MAX(LOW-VAR1,0),10,1);


    VAR3:=EMA(VAR2,10);


    VAR4:=LLV(LOW,33);


    VAR5:=EMA(IF(LOW<=VAR4,VAR3,0),3);


    主力进场:IF(VAR5>REF(VAR5,1),VAR5,0),COLORRED;


    洗盘:IF(VAR5<REF(VAR5,1),VAR5,0);


 

关于本站 | 法律声明 | 广告合作 | RSS订阅

备案号 琼ICP备13000527号-1 同花顺公式 | 通达信公式 | 通达信指标公式

jiachenglong.cn .All Rights Reserved 联系QQ:3309881897.