通达信公式网 通达信公式网收录通达信公式、大智慧公式、飞狐公式等.域名jiachenglong.cn(谐音"假成龙")

loadding...

飞狐公式_三根量价线买卖_源码

发布时间: 2016-12-06 14:33

  飞狐公式_三根量价线买卖_源码


  VARQS1:=EMA(COST(85),3);

  金开口:=(VARQS1-REF(VARQS1,1))/REF(VARQS1,1)*100;

  小量低价线1:=ValueWhen(CROSS(金开口,0),LOW);

  PARTLINE(小量低价线1=REF(小量低价线1,1),小量低价线1),colorFFFFFF;

  VARQS11:=EMA(COST(5),3);

  金开口1:=(VARQS11-REF(VARQS11,1))/REF(VARQS11,1)*100;

  VARQS11:=EMA(COST(45),3);

  金开口2:=(VARQS11-REF(VARQS11,1))/REF(VARQS11,1)*100;

  大量高价线:=ValueWhen(CROSS(金开口1,0),LOW);

  小量低价线:=ValueWhen(CROSS(金开口2,0),(LOW+HIGH)/2);

  PARTLINE(小量低价线=REF(小量低价线,1),小量低价线),colorFF;

  PARTLINE(大量高价线=REF(大量高价线,1),大量高价线),colorFFFF;


飞狐公式_三根量价线买卖_源码

 

关于本站 | 法律声明 | 广告合作 | RSS订阅

备案号 琼ICP备13000527号-1 同花顺公式 | 通达信公式 | 通达信指标公式

Copyright © 湖南携景网络技术有限公司 jiachenglong.cn .All Rights Reserved .