通达信公式网 通达信公式网收录通达信公式、大智慧公式、飞狐公式等.域名jiachenglong.cn(谐音"假成龙")

loadding...

通达信公式_最具攻击性的选股公式_源码

发布时间: 2016-12-19 23:58

    通达信公式_最具攻击性的选股公式_源码


   1:=MA(CLOSE,5);

    A2:=MA(CLOSE,11);

    A3:=MA(CLOSE,21);

    A4:=MA(CLOSE,33);

    A5:=MA(CLOSE,89);

    A6:=MA(CLOSE,120);

    六线多头:=A1>A2 AND A2>A3 AND A3>A4 AND A4>A5 AND A5>A6 ;

    A:=MA(C,5);

    大于50度:=ATAN((A/REF(A,1)-1)*100)*57.3>60;

    大5日线:=CLOSE>MA(CLOSE,5);

    大50度且10日线:大于50度 AND 大5日线 AND 六线多头;


通达信公式_最具攻击性的选股公式_源码

 

关于本站 | 法律声明 | 广告合作 | RSS订阅

备案号 琼ICP备13000527号-1 同花顺公式 | 通达信公式 | 通达信指标公式

jiachenglong.cn .All Rights Reserved 联系QQ:3309881897.