通达信公式网 通达信公式网收录通达信公式、大智慧公式、飞狐公式等.域名jiachenglong.cn(谐音"假成龙")

loadding...

通达信公式_脱刀换小_源码

发布时间: 2016-12-20 23:07

    通达信公式_脱刀换小_源码


    A:=EMA(LOW,12);

    B1:=EMA(EMA(HIGH,26),9);

    B2:=EMA(EMA(LOW,26),9);

    脱刀:CLOSE>B1 AND CROSS(B1,OPEN) AND CLOSE>A,LLV(LOW,2);

    换小:CROSS(CLOSE,B2) AND CROSS(B2,OPEN) AND CLOSE>A,LLV(LOW,2);


通达信公式_脱刀换小_源码

 

关于本站 | 法律声明 | 广告合作 | RSS订阅

备案号 琼ICP备13000527号-1 同花顺公式 | 通达信公式 | 通达信指标公式

jiachenglong.cn .All Rights Reserved 联系QQ:3309881897.