通达信公式网 通达信公式网收录通达信公式、大智慧公式、飞狐公式等.域名jiachenglong.cn(谐音"假成龙")

loadding...

大智慧_牛熊指标_源码

发布时间: 2016-12-21 22:20

    大智慧_牛熊指标_源码


   A:=(2*C+H+L)/4;

    A1:=(EMA(A,3)+EMA(A,6)+EMA(A,12)+EMA(A,24))/4;

    B:=WINNER( C)*100;

    阻力:(A1-C)/((A1+C)/2)*100,COLORGREEN,LINETHICK2;

    动力:(H-A1)/((A1+H)/2)*100,COLORRED,LINETHICK2;

    DRAWTEXT(CROSS(动力*1.05,阻力),动力-0.2,'赚!'),COLORYELLOW;


大智慧_牛熊指标_源码

 

关于本站 | 法律声明 | 广告合作 | RSS订阅

备案号 琼ICP备13000527号-1 同花顺公式 | 通达信公式 | 通达信指标公式

Copyright © 湖南携景网络技术有限公司 jiachenglong.cn .All Rights Reserved .