通达信公式网 通达信公式网收录通达信公式、大智慧公式、飞狐公式等.域名jiachenglong.cn(谐音"假成龙")

loadding...

大智慧_时空隧道_源码

发布时间: 2016-12-21 22:23

    大智慧_时空隧道_源码


   { input:N1(3,1,100),N2(5,1,100),N3(8,1,100),N4(13,1,100),N5(5,1,100),N6(8,1,100),N7(13,1,100),N8(21,1,100),N9(8,1,100),N10(13,1,100),N11(21,1,100),N12(34,1,100);

    }

    a1:=((((MA(C,N1)) + (MA(C,N2))) + (MA(C,N3))) + (MA(C,N4))) / 4;

    MA1:EMA(a1,4),linethick2,colorRed;

    a2:=((((MA(C,N5)) + (MA(C,N6))) + (MA(C,N7))) + (MA(C,N8))) / 4;

    MA2:EMA(a2,4),colorGreen;

    a3:=((((MA(C,N9)) + (MA(C,N10))) + (MA(C,N11))) + (MA(C,N12))) / 4;

    MA3:EMA(a3,4),colorYellow;

    a2 * 1.1382;

    a3 * 0.8618;


大智慧_时空隧道_源码

 

关于本站 | 法律声明 | 广告合作 | RSS订阅

备案号 琼ICP备13000527号-1 同花顺公式 | 通达信公式 | 通达信指标公式

jiachenglong.cn .All Rights Reserved 联系QQ:3309881897.