通达信公式网 通达信公式网收录通达信公式、大智慧公式、飞狐公式等.域名jiachenglong.cn(谐音"假成龙")

loadding...

同花顺公式_瞬间逃顶88_源码

发布时间: 2016-12-21 23:24

    同花顺公式_瞬间逃顶88_源码


   Var1:=(HHV(HIGH,9)-CLOSE)/(HHV(HIGH,9)-LLV(LOW,9))*100-70;

    Var2:=SMA(Var1,9,1)+100;

    Var3:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

    Var4:=SMA(Var3,3,1);

    Var5:=SMA(Var4,3,1)+100;

    Var6:=Var5-Var2;

    S: IF(Var6>100,Var6-100,0);

    顶:(S<REF(S,1) AND REF(S,1)>REF(S,2))*3;

    底:(S>0 AND REF(S,1)=0)*3;

    STICKLINE(REF(S,1)<S,S,REF(S,1),5,0),COLORFF00F0;

    STICKLINE(REF(S,1)>S,S,REF(S,1),5,0);


同花顺公式_瞬间逃顶88_源码

 

关于本站 | 法律声明 | 广告合作 | RSS订阅

备案号 琼ICP备13000527号-1 同花顺公式 | 通达信公式 | 通达信指标公式

Copyright © 湖南携景网络技术有限公司 jiachenglong.cn .All Rights Reserved .